Can you disable the "default" motion blur?

In all core projects there seems to be a default motion blur post-processing effect that's enabled. Even when you have no post-processing effects in the scene, it still happens. Is there a way to disable this?

I have already tried putting in a motion blur post-processing node with the intensity set to 0 and the max blur set to 0. Even with this, there's still motion blur applied . Making it unbounded or bounded to a box doesn't change it.

The only way I have found to get rid of it is to change the post-processing video settings for the user to "Low". However this removes pretty much all post-processing and every user has to manually update their settings. If there's some other way to disable it please let me know, thanks!